DTrace: Invalid library dependency (build 117+)

Ну и так далее… “Махровый” баг, проблема в зависимостях пакетов?

Обсуждение здесь, описание здесь.

Разрешение/workaround – временная “затычка” = pfexec pkg list SUNWiscsitgt.

Leave a Reply

Your email address will not be published. Required fields are marked *